<?xml version="1.0" encoding="utf-8" standalone="yes"?><rss version="2.0" xmlns:atom="http://www.w3.org/2005/Atom"><channel><title>Дізнайтеся про формати файлів електронної пошти та API, які можуть відкривати та створювати файли електронної пошти on aspose.info</title><link>https://www.aspose.info/uk/email/</link><description>Recent content in Дізнайтеся про формати файлів електронної пошти та API, які можуть відкривати та створювати файли електронної пошти on aspose.info</description><generator>Hugo</generator><language>uk</language><lastBuildDate>Mon, 31 Jan 2022 00:00:00 +0000</lastBuildDate><atom:link href="https://www.aspose.info/uk/email/index.xml" rel="self" type="application/rss+xml"/><item><title>Файл P7S – повідомлення електронної пошти з цифровим підписом</title><link>https://www.aspose.info/uk/email/p7s/</link><pubDate>Mon, 31 Jan 2022 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/p7s/</guid><description>&lt;h2 id="що-таке-файл-p7s"&gt;Що таке файл P7S?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-p7s" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Файл P7S — це цифровий підпис, отриманий разом із електронним листом із цифровим підписом. Наявність цього файлу як вкладеного файлу в електронному листі підтверджує, що електронний лист надіслано з автентичного джерела. Це гарантує, що на комп’ютері відправника встановлено сертифікат підпису електронної пошти. Коли такий підписаний електронний лист надсилається з комп’ютера користувача, до нього додається файл P7S, який містить ім’я відправника. Поштові клієнти, які підтримують підписані електронні листи, можуть бачити інформацію про відправника.&lt;/p&gt;</description></item><item><title>Формат файлу EDB - файл бази даних Exchange Mail</title><link>https://www.aspose.info/uk/email/edb/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/edb/</guid><description>&lt;h2 id="що-таке-файл-edb"&gt;Що таке файл EDB?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-edb" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Файл із розширенням .edb — це база даних поштових скриньок, створена Microsoft Exchange Server для зберігання даних, пов’язаних із поштою. EDB, база даних Exchange, зберігає повідомлення, які знаходяться в процесі обробки та не є SMTP. EDB також відомий як файли бази даних Extensible Storage Engine (ESE) і зберігають файли за допомогою структури b-дерева. Будучи файлами зберігання, файли EDB можна конвертувати в інші формати файлів зберігання пошти, наприклад &lt;a href="https://www.aspose.info/uk/email/pst/"&gt;PST&lt;/a&gt; і &lt;a href="https://www.aspose.info/uk/email/ost/"&gt;OST&lt;/a&gt;.&lt;/p&gt;</description></item><item><title>EML - повідомлення електронної пошти</title><link>https://www.aspose.info/uk/email/eml/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/eml/</guid><description>&lt;h2 id="що-таке-файл-eml"&gt;Що таке файл EML?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-eml" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Формат файлу EML представляє повідомлення електронної пошти, збережені за допомогою Outlook та інших відповідних програм. Майже всі клієнти електронної пошти підтримують цей формат файлу через його відповідність стандарту формату інтернет-повідомлень RFC-822. Microsoft Outlook є програмним забезпеченням за замовчуванням для відкриття типів повідомлень EML. Файли EML можна використовувати для збереження на диску, а також для надсилання одержувачам за допомогою протоколів зв’язку.&lt;/p&gt;&#10;&lt;h2 id="коротка-історія-eml"&gt;Коротка історія EML&lt;a class="anchor" href="#%d0%ba%d0%be%d1%80%d0%be%d1%82%d0%ba%d0%b0-%d1%96%d1%81%d1%82%d0%be%d1%80%d1%96%d1%8f-eml" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Специфікації формату файлу EML доступні відповідно до стандартного формату &lt;a href="https://www.ietf.org/rfc/rfc0822.txt"&gt;RFC 822&lt;/a&gt;. До RFC-822 RFC-733 регулював правила обміну мережевими повідомленнями, поки в 1982 році перший не був створений як вдосконалення lateral через встановлення стандартів ARPA. У той же час Microsoft створила власні модулі COM для розробки власного клієнта електронної пошти, тобто Outlook Express. RFC-822 взяв шлях, який став власним форматом, коли Microsoft відхилилася від відкритого стандарту та створила формат файлу &lt;a href="https://www.aspose.info/uk/email/pst/"&gt;PST&lt;/a&gt;, у якому електронні листи зберігаються у форматі високоструктурованої бази даних. Це призвело до проблем для користувачів поштових клієнтів сторонніх виробників, коли електронні листи пересилалися з Microsoft Outlook.&lt;/p&gt;</description></item><item><title>EMLX - формат файлу Apple Mail</title><link>https://www.aspose.info/uk/email/emlx/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/emlx/</guid><description>&lt;h2 id="що-таке-файл-emlx"&gt;Що таке файл EMLX?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-emlx" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Формат файлу EMLX реалізовано та розроблено Apple. Програма Apple Mail використовує формат файлу EMLX для експорту електронних листів. Існують також інші програми, які можуть відкривати файли EMLX і конвертувати їх в інші формати файлів.&lt;/p&gt;&#10;&lt;h2 id="коротка-історія-формату-файлів-emlx"&gt;Коротка історія формату файлів EMLX&lt;a class="anchor" href="#%d0%ba%d0%be%d1%80%d0%be%d1%82%d0%ba%d0%b0-%d1%96%d1%81%d1%82%d0%be%d1%80%d1%96%d1%8f-%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%82%d1%83-%d1%84%d0%b0%d0%b9%d0%bb%d1%96%d0%b2-emlx" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Операційна система Mac OS X перейняла існуючу програму електронної пошти NeXTMail, створену NeXT як частину операційної системи NeXTSTEP. Apple після придбання NeXT розширила свої функції, і тепер вона стала програмою електронної пошти Apple Mail, яка буде використовуватися як поштовий клієнт за замовчуванням. Електронні листи, експортовані через Apple Mail, зберігаються безпосередньо як файли EMLX. Крім того, це поштовий клієнт за замовчуванням для файлів EMLX, коли хтось відкриває їх подвійним клацанням у Mac OS.&lt;/p&gt;</description></item><item><title>ICS - формат файлу iCalendar</title><link>https://www.aspose.info/uk/email/ics/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/ics/</guid><description>&lt;h2 id="що-таке-файл-ics"&gt;Що таке файл ICS?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-ics" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Специфікація основного об’єкта календаря та планування в Інтернеті (iCalendar) — це стандарт Інтернету (RFC 2445) для обміну та розгортання подій календаря та планування. Формат iCalendar є сумісним, що забезпечує обмін інформацією календаря між користувачами, які мають різні програми електронної пошти. iCalendar форматує вхідні дані як багатоцільові розширення Інтернет-пошти (MIME) і полегшує обмін об’єктами через різні транспортні протоколи. Такими транспортними протоколами можуть бути SMTP, HTTP, асинхронний зв’язок «точка-точка» та мережевий транспорт на основі фізичних носіїв.&lt;/p&gt;</description></item><item><title>MBOX - файл електронної поштової скриньки</title><link>https://www.aspose.info/uk/email/mbox/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/mbox/</guid><description>&lt;h2 id="що-таке-файл-mbox"&gt;Що таке файл MBOX?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-mbox" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Формат файлу MBox — це загальний термін, який представляє контейнер для збору повідомлень електронної пошти. Повідомлення зберігаються всередині контейнера разом із вкладеннями. Повідомлення з усієї папки зберігаються в одному файлі бази даних, а нові повідомлення додаються в кінець файлу. Численні програми та API забезпечують підтримку формату файлів MBox, наприклад Apple Mail і Mozilla Thunderbird.&lt;/p&gt;&#10;&lt;h2 id="формат-файлу-mbox"&gt;Формат файлу MBOX&lt;a class="anchor" href="#%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%82-%d1%84%d0%b0%d0%b9%d0%bb%d1%83-mbox" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Формат файлу MBox залишався нестандартизованим протягом досить тривалого часу до 2005 року, коли додаток/mbox було стандартизовано як &lt;a href="https://tools.ietf.org/rfc/rfc4155.txt"&gt;RFC 4155.&lt;/a&gt; Повідомлення у форматі RFC 2822 , з’єднані один за одним у форматі файлу MBox. Кожне повідомлення починається з роздільної лінії, яка ідентифікує відправника повідомлення, а також ідентифікує дату й час, коли повідомлення було отримано кінцевим одержувачем (або системою останнього переходу в шляху передачі, або системою, яка служить одержувачу поштовий магазин). Кожне повідомлення зазвичай завершується порожнім рядком. Кінець бази даних зазвичай розпізнається або за відсутністю будь-яких додаткових даних, або за наявністю явного маркера кінця файлу.&lt;/p&gt;</description></item><item><title>MSG - формат електронної пошти Microsoft Outlook</title><link>https://www.aspose.info/uk/email/msg/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/msg/</guid><description>&lt;h2 id="що-таке-файл-msg"&gt;Що таке файл MSG?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-msg" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;MSG – це формат файлу, який використовується &lt;a href="https://products.office.com/en-us/outlook/email-and-calendar-software-microsoft-outlook?rtc#1"&gt;Microsoft Outlook&lt;/a&gt; і Exchange для зберігання електронних повідомлень , контакти, зустріч або інші завдання. Такі повідомлення можуть містити одне або кілька полів електронної пошти з відправником, одержувачем, темою, датою та тілом повідомлення або контактною інформацією, відомостями про зустрічі та однією чи кількома специфікаціями завдань. Властивості, які складають об’єкт Message, в тому числі також є частиною файлу MSG. Файл MSG містить заголовки, основний текст повідомлення та гіперпосилання у вигляді звичайного тексту ASCII. Файли MSG також підходять для програм, яким потрібен інтерфейс програмування повідомлень Microsoft (MAPI).&lt;/p&gt;</description></item><item><title>OFT - файл шаблону електронної пошти Microsoft Outlook</title><link>https://www.aspose.info/uk/email/oft/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/oft/</guid><description>&lt;h2 id="що-таке-файл-oft"&gt;Що таке файл OFT?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-oft" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Файли з розширенням .oft — це файли шаблонів, створені за допомогою Microsoft Outlook. Попередньо відформатований набір макетів для шаблонів повідомлень потім використовується для надсилання електронних листів із загальною інформацією для економії часу. Такі файли можна створити, створивши нове повідомлення електронної пошти, додавши необхідну інформацію, а потім використавши спадне меню «Зберегти як шаблон Office» (.oft) із Microsoft Outlook. Користувачі можуть відкривати файли OFT, двічі клацнувши їх, і вони відкриються у відповідній програмі в цій конкретній системі.&lt;/p&gt;</description></item><item><title>OLM - формат файлу Outlook для Mac</title><link>https://www.aspose.info/uk/email/olm/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/olm/</guid><description>&lt;h2 id="що-таке-файл-olm"&gt;Що таке файл OLM?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-olm" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Файл із розширенням .olm — це файл Microsoft Outlook для операційної системи Mac. Файл OLM зберігає повідомлення електронної пошти, журнали, дані календаря та інші типи даних програми. Вони схожі на файли &lt;a href="https://www.aspose.info/uk/email/pst/"&gt;PST&lt;/a&gt;, які використовуються Outlook в операційній системі Windows. Однак файли OLM, створені в Outlook для Mac, не можна відкрити в Outlook для Windows. Формат файлу OLM було введено в Outlook 2011 для зберігання локальних даних Outlook. Один файл OLM може містити кілька поштових скриньок, упорядковуючи дані у формі папок і вкладених папок. Файли OLM можна відкривати/завантажувати в Microsoft Outlook 365 і Outlook для Mac.&lt;/p&gt;</description></item><item><title>OST - формат файлу зберігання Outlook</title><link>https://www.aspose.info/uk/email/ost/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/ost/</guid><description>&lt;h2 id="що-таке-файл-ost"&gt;Що таке файл OST?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-ost" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;OST або файли автономного зберігання представляють дані поштової скриньки користувача в автономному режимі на локальному комп’ютері після реєстрації на сервері Exchange Server за допомогою Microsoft Outlook. Він автоматично створюється під час першого використання Microsoft Outlook після підключення до сервера. Після створення файлу дані синхронізуються з сервером електронної пошти, щоб вони були доступні в автономному режимі також у разі відключення від сервера електронної пошти. Файли OST можуть використовувати такі елементи поштової скриньки, як електронні листи, контакти, інформація календаря, нотатки, завдання та інші подібні дані. Користувачі можуть створювати електронні листи та інші елементи даних у файлі OST навіть за відсутності підключення до сервера, але вони не будуть синхронізовані з сервером. Після встановлення з’єднання локальний файл знову синхронізується із сервером, щоб і сервер, і локальна копія мали однаковий рівень інформації.&lt;/p&gt;</description></item><item><title>PST - формат файлу сховища персональних даних Outlook</title><link>https://www.aspose.info/uk/email/pst/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/pst/</guid><description>&lt;h2 id="що-таке-файл-pst"&gt;Що таке файл PST?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-pst" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Файли з розширенням .pst представляють особисті файли зберігання Outlook (також звані персональною таблицею зберігання), у яких зберігається різноманітна інформація користувача. Інформація про користувача зберігається в папках різних типів, які включають електронні листи, елементи календаря, нотатки, контакти та декілька інших форматів файлів. Файли PST використовуються для архівування даних електронної пошти в автономному режимі, які пізніше можна завантажити та переглянути в різних програмах.&lt;/p&gt;</description></item><item><title>Файл RPMSG – файл повідомлень з обмеженим доступом Outlook</title><link>https://www.aspose.info/uk/email/rpmsg/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/rpmsg/</guid><description>&lt;h2 id="що-таке-файл-rpmsg"&gt;Що таке файл RPMSG?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-rpmsg" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Файл RPMSG — це зашифроване повідомлення електронної пошти, створене за допомогою клієнтських програм електронної пошти Microsoft Outlook, програми електронної пошти та календаря Microsoft. Він надсилається як окреме вкладення до стандартних повідомлень електронної пошти та може бути відкритий лише певними користувачами. Це обмежує доступ до цих файлів для інших користувачів, яким не призначено отримати інформацію в цих файлах. Зазвичай ці файли надсилаються з іменем message.rpmsg і їх також можна завантажити з електронної пошти, але в цьому випадку вони не працюватимуть.&lt;/p&gt;</description></item><item><title>ТНЕФ</title><link>https://www.aspose.info/uk/email/tnef/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/tnef/</guid><description>&lt;h2 id="що-таке-файл-tnef"&gt;Що таке файл TNEF?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-tnef" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;Transport Neutral Encapsulation Format (TNEF) є власністю Microsoft для інкапсуляції вкладень електронної пошти на основі програмного інтерфейсу обміну повідомленнями (&lt;strong&gt;MAPI&lt;/strong&gt;). Microsoft Outlook і Microsoft Exchange Server повністю підтримують TNEF, а пізніше декодують TNEF у MAPI та відображають відформатовані листи. Вкладення електронної пошти з кодуванням TNEF має тип MIME MS-TNEF і зберігається як winmail/win.dat. Вкладення у winmail .dat містить таку інформацію:&lt;/p&gt;&#10;&lt;table&gt;&#10;&#9;&lt;thead&gt;&#10;&#9;&#9;&#9;&lt;tr&gt;&#10;&#9;&#9;&#9;&#9;&#9;&lt;th&gt;Повідомлення&lt;/th&gt;&#10;&#9;&#9;&#9;&#9;&#9;&lt;th&gt;Об&amp;rsquo;єкти OLE&lt;/th&gt;&#10;&#9;&#9;&#9;&#9;&#9;&lt;th&gt;Функції Outlook&lt;/th&gt;&#10;&#9;&#9;&#9;&lt;/tr&gt;&#10;&#9;&lt;/thead&gt;&#10;&#9;&lt;tbody&gt;&#10;&#9;&#9;&#9;&lt;tr&gt;&#10;&#9;&#9;&#9;&#9;&#9;&lt;td&gt;&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt; Оригінальні вкладення до повідомлень&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt; Оригінальна відформатована версія&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt; шрифти, розмір тексту та кольори тексту&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt;&lt;/td&gt;&#10;&#9;&#9;&#9;&#9;&#9;&lt;td&gt;&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt; вбудовані картинки&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt; вбудовані документи Office&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt;&lt;/td&gt;&#10;&#9;&#9;&#9;&#9;&#9;&lt;td&gt;&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt; нестандартні форми&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt; кнопки голосування&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt; запити на зустрічі&lt;!-- raw HTML omitted --&gt;&lt;!-- raw HTML omitted --&gt;&lt;/td&gt;&#10;&#9;&#9;&#9;&lt;/tr&gt;&#10;&#9;&lt;/tbody&gt;&#10;&lt;/table&gt;&#10;&lt;p&gt;Інші служби електронної пошти, які не підтримують TNEF, представляють звичайний текст для повідомлень у форматі TNEF. Outlook вбудовує розширений формат повідомлення у файли TNEF (OLE) або певні функції Outlook (форми, кнопки опитування та запрошення на конференцію). Дозволити явне кодування TNEF у поштовому клієнті Outlook неможливо, однак вибір формату RTF для надсилання електронної пошти неявно полегшує кодування TNEF.&lt;/p&gt;</description></item><item><title>VCF - файл віртуальних контактів</title><link>https://www.aspose.info/uk/email/vcf/</link><pubDate>Fri, 11 Oct 2019 00:00:00 +0000</pubDate><guid>https://www.aspose.info/uk/email/vcf/</guid><description>&lt;h2 id="що-таке-файл-vcf"&gt;Що таке файл VCF?&lt;a class="anchor" href="#%d1%89%d0%be-%d1%82%d0%b0%d0%ba%d0%b5-%d1%84%d0%b0%d0%b9%d0%bb-vcf" aria-label="Копіювати посилання на цей розділ"&gt;&lt;/a&gt;&lt;/h2&gt;&#10;&lt;p&gt;VCF (Формат віртуальної картки) або vCard — це цифровий формат файлу для зберігання контактної інформації. Формат широко використовується для обміну даними серед популярних програм обміну інформацією. Більшість операційних систем, таких як Windows і MacOS, мають стандартні програми для створення та відкриття цих файлів. Один файл VCF може містити контактну інформацію для одного або кількох контактів. Файл VCF зазвичай містить таку інформацію, як ім’я контакта, адреса, номер телефону, адреса електронної пошти, день народження, фотографії та аудіо на додаток до ряду інших полів. Завдяки підтримці поштових клієнтів і служб немає втрати даних під час передачі контактів у форматі vCard. Тип медіа для формату файлу VCF – текст/vcard.&lt;/p&gt;</description></item></channel></rss>